^ 回到顶部
  • 人生没有定律,每个人都有自己的节奏
  • 本站wordpress建站教程均通过实践后发布,希望对你有帮助,如果有代码出错,请联系站长解决
  • 希望你的坚持,都是因为热爱,而不是因为不甘心
  • 8年wordpress建站经验,5星服务品质
  • 那些不愿意让你吃亏的人,才是真正值得你深交的人,也是值得你付出时间的人
  • 阿里云ECS服务器

mysql升级

阿里云虚拟主机升级mysql数据库注意事项

在阿里云完成 mysql 版本升级后,陌小雨第一时间升级了 mysql 数据库至 5.7,也成功将 wordpress 升级到了 5.2 版本。 mysql 这次能够升级,还是小雨提出的建议呢:详情: 阿里云虚拟主机 mysql 版本切换功能开...

阿里云虚拟主机mysql已经支持版本切换,支持MySQL 5.7.25

如果选择安装 wordpress5.2.2,而你网站的数据库 mysq 版本低于 5.6.20,在安装的时候就会有警告信息: Your server is running PHP version 5.4.45 but WordPress 5.2.2 requires at least 5.6.20. 这个时候需要...